<!DOCTYPE html><html lang="ru" class="theme-tanane-leht device-desktop tvnet"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#6A11CB"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/t8fCuiiZkv3bEaw-vlWHjBdAtF8=/16x16/https://f.pmo.ee/logos/5454/4398a361f88d2a7f471b0dc45919f0bf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/phNuZ272wCg7SBElChuzLftrxS4=/32x32/https://f.pmo.ee/logos/5454/4398a361f88d2a7f471b0dc45919f0bf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/GPnp0DtETmjj3lSB57eScj9tpiM=/192x192/https://f.pmo.ee/logos/5454/4398a361f88d2a7f471b0dc45919f0bf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/05hnVdLi-jIA-Otu5EDRPCK3Cc8=/256x256/https://f.pmo.ee/logos/5454/4398a361f88d2a7f471b0dc45919f0bf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/IIMSNHV79QBp4nE6Zj32liz9FNY=/180x180/https://f.pmo.ee/logos/5454/4398a361f88d2a7f471b0dc45919f0bf.png"><meta property="fb:app_id" content="120993871264661"><meta property="og:image" content="https://f12.pmo.ee/JCcS9O_E6eyhjKlVbx9okQE2-QU=/1200x630/filters:focal(303x63:353x80):watermark(https://f.pmo.ee/watermarks/0/6a8b91977e3c9971d80a1f8aede03205.png,-0p,-8p,0,18,none)/nginx/o/2021/02/21/13642292t1h36e8.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/JCcS9O_E6eyhjKlVbx9okQE2-QU=/1200x630/filters:focal(303x63:353x80):watermark(https://f.pmo.ee/watermarks/0/6a8b91977e3c9971d80a1f8aede03205.png,-0p,-8p,0,18,none)/nginx/o/2021/02/21/13642292t1h36e8.png"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Неразгаданная тайна: странная смерть Элизы Лэм"><meta property="twitter:title" content="Неразгаданная тайна: странная смерть Элизы Лэм"><meta property="og:url" content="https://rusklik.tvnet.lv/7188010/nerazgadannaya-tayna-strannaya-smert-elizy-lem"><meta property="twitter:url" content="https://rusklik.tvnet.lv/7188010/nerazgadannaya-tayna-strannaya-smert-elizy-lem"><meta property="og:site_name" content="RUS Klik"><meta property="og:description" content="Труп Элизы Лэм был найден в 2013 году в цистерне с водой на крыше здания печально известной гостиницы в Лос-Анджелесе. Во время расследования в интернете появилось странное и пугающее видео с камер видеонаблюдения гостиницы. Однако до сих пор непонятно, что произошло с вроде бы обычной девочкой и как она погибла."><meta property="twitter:description" content="Труп Элизы Лэм был найден в 2013 году в цистерне с водой на крыше здания печально известной гостиницы в Лос-Анджелесе. Во время расследования в интернете появилось странное и пугающее видео с камер видеонаблюдения гостиницы. Однако до сих пор непонятно, что произошло с вроде бы обычной девочкой и как она погибла."><meta property="og:type" content="article"><meta property="article:section" content="RUS Klik"><meta property="article:tag" content="загадка"><meta property="article:tag" content="интересно"><meta property="article:tag" content="история"><meta property="article:tag" content="сша"><meta property="article:tag" content="тайна"><meta property="article:tag" content="убийства"><meta name="article:published_time" content="2021-02-27T00:00:08+02:00"><meta name="article:modified_time" content="2021-02-26T23:54:04+02:00"><meta name="description" content="Труп Элизы Лэм был найден в 2013 году в цистерне с водой на крыше здания печально известной гостиницы в Лос-Анджелесе. Во время расследования в интернете появилось странное и пугающее видео с камер видеонаблюдения гостиницы. Однако до сих пор непонятно, что произошло с вроде бы обычной девочкой и как она погибла."><meta name="keywords" content="загадка, интересно, история, сша, тайна, убийства"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://rusklik.tvnet.lv/7188010/nerazgadannaya-tayna-strannaya-smert-elizy-lem"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rusklik.tvnet.lv/rss"><title>Неразгаданная тайна: странная смерть Элизы Лэм - Мир открывается с Klik</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/tananeleht-e888c974ecbd01fa6a4c.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #6A11CB;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #6A11CB;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #6A11CB;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #6A11CB;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #6A11CB 0%, #6A11CB 100%);
    color: #6A11CB;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #6A11CB 0%, #6A11CB 100%);
    color: #6A11CB;
  }

  .list-article__feed-label {
    background-color: #6A11CB;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(106, 17, 203, 0.10);
  }

  .section-color-fill {
    fill: #6A11CB;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #6A11CB 0%, rgb(66, -23, 163) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(66, -23, 163);
  }</style><script>let npa =  1
    
      npa =  0;
    
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(npa);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-5454 article-7188010 tanane-article-view superarticle"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://russecure.tvnet.lv";
    window.isDetected = false;</script><div class="tanane-leht-header-spacer section-bg-color"></div><header class="tanane-leht-header section-bg-color-after"><div class="tanane-leht-header-menu"><div class="container-1030 flex flex--justify-content-center" style="height: 100%;"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://rusklik.tvnet.lv/par-klik" target="_self" rel="noopener" class="menu-item menu-item--important">Знакомьтесь - Klik</a></div><span class="menu-item--separator"></span><div><a href="https://www.tvnet.lv" target="_self" rel="noopener" class="menu-item">TVNET</a></div><div><a href="https://rus.tvnet.lv" target="_self" rel="noopener" class="menu-item">RUS TVNET</a></div><div><a href="https://www.apollo.lv" target="_self" rel="noopener" class="menu-item">Apollo.lv</a></div><div><a href="https://receptes.tvnet.lv" target="_self" rel="noopener" class="menu-item">Receptes.lv</a></div><div><a href="https://spoki.lv" target="_blank" rel="noopener" class="menu-item">Spoki.lv</a></div><span class="menu-item--separator"></span><div><a href="http://tvnetgrupa.lv" target="_blank" rel="noopener" class="menu-item">О нас</a></div><span class="menu-item--separator"></span><div><a href="https://klik.tvnet.lv" target="_self" rel="noopener" class="menu-item">LAT</a></div></div></nav></div></div><div class="container-1030" style="position: relative; height: 44px;"><div class="tanane-leht-header__placement tanane-leht-header__placement--left flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span> </span><span>Содержание</span></div><span class="magnifier tanane-leht-header__menu-item" onclick="document.documentElement.classList.toggle('search-open'); document.body.classList.remove('menu-is-open');" onmouseenter="triggerEvent('searchBtnHover')"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20" viewBox="0 0 15 15.942"><style type="text/css">#magnifierSvg {
            fill:#000;
          }
          html.search-open #magnifierSvg {
            fill: #6A11CB;
          }</style><path d="M5953.983,4757.2l-3.7-3.84a6.331,6.331,0,0,0-4.855-10.362,6.4,6.4,0,0,0-6.232,6.376,6.309,6.309,0,0,0,6.3,6.3,6,6,0,0,0,3.623-1.16l3.7,3.84a.879.879,0,0,0,1.16,0,.881.881,0,0,0,0-1.159Zm-8.551-12.464a4.638,4.638,0,1,1-4.638,4.638,4.67,4.67,0,0,1,4.638-4.638Z" transform="translate(-5939.2 -4743)" id="magnifierSvg"/></svg></span></div><div class="tanane-leht-header__placement tanane-leht-header__placement--center flex flex--align-items-center"><a href="https://rusklik.tvnet.lv"><img src="https://f.pmo.ee/logos/5454/3384c237340c145a73d1da8e0f5c0a62.svg" height="25" width="158" alt="RUS Klik"></a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--right flex flex--align-items-center"><tanane-user-avatar :is-new-theme="true"></tanane-user-avatar></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="container-720" style="position: relative; margin: 0;" method="get" action="https://rusklik.tvnet.lv/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Искать</button></div><search-suggestions eager url="https://rusklik.tvnet.lv/search" :section-id="5454"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://rusklik.tvnet.lv/search" class="section-font-color">Более точный поиск</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div><div class="contents" id="contents"><div class="contents-articles"><a href="https://rusklik.tvnet.lv/7188010/nerazgadannaya-tayna-strannaya-smert-elizy-lem" data-article-id="7188010" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HJRIz_l_dKPAE3NBBgjVZivzrKE=/40x40/filters:focal(303x63:353x80)/nginx/o/2021/02/21/13642292t1h36e8.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/HJRIz_l_dKPAE3NBBgjVZivzrKE=/40x40/filters:focal(303x63:353x80)/nginx/o/2021/02/21/13642292t1h36e8.png"></div></span><span class="flex--equal-width">Неразгаданная тайна: странная смерть Элизы Лэм </span></a><a href="https://rusklik.tvnet.lv/7185497/mozhet-li-navalnyy-svalit-putina" data-article-id="7185497" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8nVQVYoogCsL5JqkXdXiP23bbvM=/40x40/filters:focal(173x462:2757x1902)/nginx/o/2021/02/19/13639820t1haada.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8nVQVYoogCsL5JqkXdXiP23bbvM=/40x40/filters:focal(173x462:2757x1902)/nginx/o/2021/02/19/13639820t1haada.jpg"></div></span><span class="flex--equal-width">Может ли Навальный свалить Путина? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rusklik.tvnet.lv/7185497/mozhet-li-navalnyy-svalit-putina/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://rusklik.tvnet.lv/7181610/to-chto-ya-noshu-voennuyu-formu-ne-znachit-chto-ya-ne-mogu-nadet-plate-minometchica-ruta-o-zhenshchinah-v-armii" data-article-id="7181610" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KSbiOeAUv5dYYLduy0OJcDL2z58=/40x40/filters:focal(18x0:2267x1617)/nginx/o/2021/02/24/13647824t1hc5fd.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KSbiOeAUv5dYYLduy0OJcDL2z58=/40x40/filters:focal(18x0:2267x1617)/nginx/o/2021/02/24/13647824t1hc5fd.png"></div></span><span class="flex--equal-width">&quot;То, что я ношу военную форму, не значит, что я не могу надеть платье&quot;. Минометчица Рута о женщинах в армии </span></a><a href="https://rusklik.tvnet.lv/" class="contents-articles__block-title">Читаемые</a> <a href="https://rusklik.tvnet.lv/7183700/andrey-yahimovich-guncha-i-krivik-latviyskie-bivis-i-bathed-kotoryh-zametili-v-moskve" data-article-id="7183700" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OnrOTY-gVt4kNnM9-8bKyxn2mko=/40x40/filters:focal(1919x442:3342x1992)/nginx/o/2021/02/23/13647382t1h69d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/OnrOTY-gVt4kNnM9-8bKyxn2mko=/40x40/filters:focal(1919x442:3342x1992)/nginx/o/2021/02/23/13647382t1h69d4.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Как это было &#10217; </span>Андрей Яхимович: &quot;Гунча и Кривик&quot; - латвийские &quot;Бивис и Батхед&quot;, которых заметили в Москве <span onclick="window.location = this.dataset.href; return false;" data-href="https://rusklik.tvnet.lv/7183700/andrey-yahimovich-guncha-i-krivik-latviyskie-bivis-i-bathed-kotoryh-zametili-v-moskve/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://rusklik.tvnet.lv/7149775/esli-olimpiada-sostoitsya-kak-vyglyadyat-olimpiyskie-obekty-v-tokio" data-article-id="7149775" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/owE35Utcp8n9nsfreMufxwB5KpA=/40x40/filters:focal(2136x861:5521x3596)/nginx/o/2020/11/30/13504658t1hdc89.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/owE35Utcp8n9nsfreMufxwB5KpA=/40x40/filters:focal(2136x861:5521x3596)/nginx/o/2020/11/30/13504658t1hdc89.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Фоторассказ &#10217; </span>Если Олимпиада состоится... Как выглядят олимпийские объекты в Токио </span></a><a href="https://rusklik.tvnet.lv/7163688/centralnyy-vokzal-v-rige-ot-shedevra-neoklassicizma-do-chasti-rail-baltica" data-article-id="7163688" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CRNbf-6OpH6U3RthNjIGM-s4-xI=/40x40/smart/nginx/o/2021/01/12/13572024t1h9229.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/CRNbf-6OpH6U3RthNjIGM-s4-xI=/40x40/smart/nginx/o/2021/01/12/13572024t1h9229.jpg"></div></span><span class="flex--equal-width">Центральный вокзал в Риге: от шедевра неоклассицизма до части Rail Baltica </span></a><a href="https://rusklik.tvnet.lv/" class="contents-articles__block-title">Новейшее</a> <a href="https://rusklik.tvnet.lv/7183700/andrey-yahimovich-guncha-i-krivik-latviyskie-bivis-i-bathed-kotoryh-zametili-v-moskve" data-article-id="7183700" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OnrOTY-gVt4kNnM9-8bKyxn2mko=/40x40/filters:focal(1919x442:3342x1992)/nginx/o/2021/02/23/13647382t1h69d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/OnrOTY-gVt4kNnM9-8bKyxn2mko=/40x40/filters:focal(1919x442:3342x1992)/nginx/o/2021/02/23/13647382t1h69d4.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Как это было &#10217; </span>Андрей Яхимович: &quot;Гунча и Кривик&quot; - латвийские &quot;Бивис и Батхед&quot;, которых заметили в Москве <span onclick="window.location = this.dataset.href; return false;" data-href="https://rusklik.tvnet.lv/7183700/andrey-yahimovich-guncha-i-krivik-latviyskie-bivis-i-bathed-kotoryh-zametili-v-moskve/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://rusklik.tvnet.lv/7149775/esli-olimpiada-sostoitsya-kak-vyglyadyat-olimpiyskie-obekty-v-tokio" data-article-id="7149775" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/owE35Utcp8n9nsfreMufxwB5KpA=/40x40/filters:focal(2136x861:5521x3596)/nginx/o/2020/11/30/13504658t1hdc89.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/owE35Utcp8n9nsfreMufxwB5KpA=/40x40/filters:focal(2136x861:5521x3596)/nginx/o/2020/11/30/13504658t1hdc89.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Фоторассказ &#10217; </span>Если Олимпиада состоится... Как выглядят олимпийские объекты в Токио </span></a><a href="https://rusklik.tvnet.lv/7175886/ubiystvo-kak-neizlechimaya-bolezn-latviyskie-manyaki" data-article-id="7175886" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fHfYteugMQ94YrrVCyFE1UF7nD4=/40x40/smart/nginx/o/2021/01/29/13602784t1h1673.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fHfYteugMQ94YrrVCyFE1UF7nD4=/40x40/smart/nginx/o/2021/01/29/13602784t1h1673.jpg"></div></span><span class="flex--equal-width">Убийство как неизлечимая болезнь: латвийские маньяки </span></a><a href="https://rusklik.tvnet.lv/7184876/dorogo-yaichko-k-hristovu-dnyu-biznes-o-ne-podderzhke-gosudarstva-vo-vremena-covid-19" data-article-id="7184876" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ma369dBMMvrrcGSy-J-SlVvbwYY=/40x40/smart/nginx/o/2021/02/20/13641542t1he077.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ma369dBMMvrrcGSy-J-SlVvbwYY=/40x40/smart/nginx/o/2021/02/20/13641542t1he077.jpg"></div></span><span class="flex--equal-width">&quot;Дорого яичко к Христову дню&quot;. Бизнес о (не)поддержке государства во времена Covid-19 </span></a><a href="https://rusklik.tvnet.lv/7163688/centralnyy-vokzal-v-rige-ot-shedevra-neoklassicizma-do-chasti-rail-baltica" data-article-id="7163688" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CRNbf-6OpH6U3RthNjIGM-s4-xI=/40x40/smart/nginx/o/2021/01/12/13572024t1h9229.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/CRNbf-6OpH6U3RthNjIGM-s4-xI=/40x40/smart/nginx/o/2021/01/12/13572024t1h9229.jpg"></div></span><span class="flex--equal-width">Центральный вокзал в Риге: от шедевра неоклассицизма до части Rail Baltica </span></a><a href="https://rusklik.tvnet.lv/7147614/kak-virus-grippa-v-1872-godu-potryas-ekonomiku-ssha" data-article-id="7147614" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/liOieQMhtU3CdeI7iXfup-RWVuo=/40x40/filters:focal(395x287:514x347)/nginx/o/2020/12/13/13527663t1hc4a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/liOieQMhtU3CdeI7iXfup-RWVuo=/40x40/filters:focal(395x287:514x347)/nginx/o/2020/12/13/13527663t1hc4a4.jpg"></div></span><span class="flex--equal-width">Как вирус гриппа в 1872 году потряс экономику США</span></a></div><div class="contents-header__menu--footer-menu"><a href="https://rusklik.tvnet.lv/par-klik" target="_blank" class="menu-item">Подпишись</a> <a href="https://rus.tvnet.lv/contact" target="_blank" class="menu-item">Команда</a> <a href="https://www.tvnetgrupa.lv/terms/ru/" target="_blank" class="menu-item">Правила</a> <a href="https://russecure.tvnet.lv/faq" target="_blank" class="menu-item">FAQ</a><div class="menu-contact">Телефон <a href="tel:26651515">26651515</a></div><div class="menu-contact"><a href="mailto:palidzesim@tvnetgrupa.lv">palidzesim@tvnetgrupa.lv</a></div></div><div class="contents-header__menu--footer"><div class="footer-company">&copy; SIA &quot;TVNET GRUPA&quot;</div></div></div><script>function openQuantcast() {
      window.__tcfapi('displayConsentUi', 2, function() {});
      setTimeout(function() {
        document.getElementById('qc-cmp2-container').classList.add('full');
      }, 1000);
    }</script></div><div class="article-progress-container"><div id="article-progress" class="section-bg-color"></div></div></header><div class="tanane-leht-header__overlay"></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="article--superarticle js-single-article selected-article" data-article-index="0" data-article-id="7188010"><div class="article-superheader-container"><div class="article-superheader article-superheader--figure"><div class="article-superheader__background" style="background-image: url('//f12.pmo.ee/Kqkb206WizG6WvbvCNgT2UlyK1o=/1980x1080/filters:focal(303x63:353x80)/nginx/o/2021/02/21/13642292t1h36e8.png');"></div><div class="image-title-container"><div class="toggle-image-title flex flex--align-items-center flex--justify-content-center" onclick="this.parentElement.classList.toggle('toggled')"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="5" viewBox="0 0 18 5"><g><g opacity=".7"><path fill="#fff" d="M10.997 2.25c0 1.1-.9 2.001-2 2.001-1.101 0-2.001-.9-2.001-2s.9-2.001 2-2.001 2 .9 2 2zm7.002 0c0 1.1-.9 2.001-2.001 2.001-1.1 0-2-.9-2-2s.9-2.001 2-2.001 2 .9 2 2zm-14.004 0c0 1.1-.9 2.001-2 2.001s-2-.9-2-2 .9-2.001 2-2.001 2 .9 2 2z"/></g></g></svg></div><div class="image-title"><span class="title"></span> <span class="author">FOTO: Ekrānšāviņš no YouTube video</span></div></div></div><div id="down"></div></div><div class="tanane-article"><div class="container-720"><h1 class="tanane-article-headline" itemprop="headline name">Неразгаданная тайна: странная смерть Элизы Лэм</h1><div class="tanane-article-authors flex flex--align-items-center flex--justify-content-start flex--wrap authors-7188010"><a href="https://rus.postimees.ee/author/77340" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f11.pmo.ee/8o7gV9u4PfVgzBFcfpv8iP6k4t8=/30x30/smart/nginx/o/2019/06/20/12283791t1hbab5.png" srcset="//f11.pmo.ee/8o7gV9u4PfVgzBFcfpv8iP6k4t8=/30x30/smart/nginx/o/2019/06/20/12283791t1hbab5.png, //f11.pmo.ee/ZqFnJHeQ603F2PMN2iAdmC4yRSA=/60x60/smart/nginx/o/2019/06/20/12283791t1hbab5.png 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">TVNET</span></div></a><a href="https://rus.postimees.ee/author/103472" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f10.pmo.ee/2z5bfJRQkKSdG8uWxyYCivjhsu8=/30x30/smart/nginx/o/2020/02/17/12947142t1hfe2b.png" srcset="//f10.pmo.ee/2z5bfJRQkKSdG8uWxyYCivjhsu8=/30x30/smart/nginx/o/2020/02/17/12947142t1hfe2b.png, //f10.pmo.ee/dtlfs383PGrrH5_LzP4ruZLTkew=/60x60/smart/nginx/o/2020/02/17/12947142t1hfe2b.png 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">rus.tvnet.lv</span></div></a></div><div class="container-720"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rusklik.tvnet.lv/7188010/nerazgadannaya-tayna-strannaya-smert-elizy-lem%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7188010" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rusklik.tvnet.lv/7188010/nerazgadannaya-tayna-strannaya-smert-elizy-lem%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7188010"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9D%D0%B5%D1%80%D0%B0%D0%B7%D0%B3%D0%B0%D0%B4%D0%B0%D0%BD%D0%BD%D0%B0%D1%8F%20%D1%82%D0%B0%D0%B9%D0%BD%D0%B0%3A%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D0%B0%D1%8F%20%D1%81%D0%BC%D0%B5%D1%80%D1%82%D1%8C%20%D0%AD%D0%BB%D0%B8%D0%B7%D1%8B%20%D0%9B%D1%8D%D0%BC&url=https://rusklik.tvnet.lv/7188010/nerazgadannaya-tayna-strannaya-smert-elizy-lem%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7188010"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=%D0%9D%D0%B5%D1%80%D0%B0%D0%B7%D0%B3%D0%B0%D0%B4%D0%B0%D0%BD%D0%BD%D0%B0%D1%8F%20%D1%82%D0%B0%D0%B9%D0%BD%D0%B0%3A%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D0%B0%D1%8F%20%D1%81%D0%BC%D0%B5%D1%80%D1%82%D1%8C%20%D0%AD%D0%BB%D0%B8%D0%B7%D1%8B%20%D0%9B%D1%8D%D0%BC https://rusklik.tvnet.lv/7188010/nerazgadannaya-tayna-strannaya-smert-elizy-lem%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7188010"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9D%D0%B5%D1%80%D0%B0%D0%B7%D0%B3%D0%B0%D0%B4%D0%B0%D0%BD%D0%BD%D0%B0%D1%8F%20%D1%82%D0%B0%D0%B9%D0%BD%D0%B0%3A%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D0%B0%D1%8F%20%D1%81%D0%BC%D0%B5%D1%80%D1%82%D1%8C%20%D0%AD%D0%BB%D0%B8%D0%B7%D1%8B%20%D0%9B%D1%8D%D0%BC&url=https://rusklik.tvnet.lv/7188010/nerazgadannaya-tayna-strannaya-smert-elizy-lem%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7188010"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rusklik.tvnet.lv/7188010/nerazgadannaya-tayna-strannaya-smert-elizy-lem/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-02-27T00:00:08+02:00">27 февраля 2021, 0:00</div></div></div></div></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement container-720 article-body__item--lead" itemprop="description"><p>Труп Элизы Лэм был найден в 2013 году в цистерне с водой на крыше здания печально известной гостиницы в Лос-Анджелесе. Во время расследования в интернете появилось странное и пугающее видео с камер видеонаблюдения гостиницы. Однако до сих пор непонятно, что произошло с вроде бы обычной девочкой и как она погибла.</p></div><div class="article-body__item article-body__item--premium-indicator container-720"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--lv"><img src="/v5/img/icons/diamond-white-on-purple.svg" width="30" height="30" alt="Для абонентов"> </span><span class="button--for-subscription__text">Для абонентов</span></span></div><div class="article-body__item article-body__item--htmlElement container-720 article-body--teaser"><p>На непонятном видео была видна Лэм, она зашла в лифт и нажала кнопку  своего этажа. После этого видно, что она высовывает голову из лифта и быстро смотрит по сторонам. Затем она заходит обратно в лифт, вроде бы прячась в его углу. В конце концов она выходит из лифта и начинает жестикулировать, как бы разговаривая с кем-то, кто стоит в коридоре, однако на камере он невидим. После этого она пропадает из виду.</p></div></div><div paywall-component="paywall" article-id="7188010" secure-domain="https://secure.tvnet.lv" section-color="#6A11CB" return-to="https://rusklik.tvnet.lv/7188010/nerazgadannaya-tayna-strannaya-smert-elizy-lem" country="lv"></div><div class="container-1000"><commercial-block-with-ad-block-detection :section-id="0" :ad-block-detection="false"></commercial-block-with-ad-block-detection></div></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">To bookmark, you need to log in to</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong"></span> <span class="bookmarks-teaser__text"></span></div><a href="https://secure.tvnet.lv/?return_to=https%3A%2F%2Frusklik.tvnet.lv%2F7188010%2Fnerazgadannaya-tayna-strannaya-smert-elizy-lem" class="tanane-leht-button">Войти</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>У вас нет аккаунта?</div><a class="section-font-color" href="https://secure.tvnet.lv/login/register?return_to=https%3A%2F%2Frusklik.tvnet.lv%2F7188010%2Fnerazgadannaya-tayna-strannaya-smert-elizy-lem">Create a TVNET account</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Клиентская поддержка</h3><p class="footer-2__row"><a href="tel:+371 2665 1515">+371 2665 1515</a> (ΠΗ-ΠΤ: 9-18)</p><p class="footer-2__row"><a href="mailto:palidzesim@tvnetgrupa.lv">palidzesim@tvnetgrupa.lv</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Маркетинг</h3><p class="footer-2__row"><a href="mailto:marketings@tvnetgrupa.lv">marketings@tvnetgrupa.lv</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Редакция</h3><p class="footer-2__row"><a href="mailto:zinas@tvnetgrupa.lv">zinas@tvnetgrupa.lv</a></p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; SIA &quot;TVNET GRUPA&quot; 2021</div><div class="footer-2__links"><a href="https://rusklik.tvnet.lv/par-klik" target="_blank" class="footer-2__link text-highlighted">Подпишись</a> <a href="https://rus.tvnet.lv/contact" target="_blank" class="footer-2__link">Команда</a> <a href="https://www.tvnetgrupa.lv/terms/ru/" target="_blank" class="footer-2__link">Правила</a> <a href="https://russecure.tvnet.lv/faq" target="_blank" class="footer-2__link">FAQ</a></div></div></div></footer><div class="footer-2-mask"></div><span onclick="window.__tcfapi('displayConsentUi', 2, function() {});" class="sticky-cookie"></span><script type="text/javascript" async="true">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</script><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-3efb130329a8bd21abbd.js" async></script></body></html>