<!DOCTYPE html><html lang="ru" class="theme-elu24 device-desktop tvnet country-lv"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#6A11CB"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/t8fCuiiZkv3bEaw-vlWHjBdAtF8=/16x16/https://f.pmo.ee/logos/5454/4398a361f88d2a7f471b0dc45919f0bf.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/phNuZ272wCg7SBElChuzLftrxS4=/32x32/https://f.pmo.ee/logos/5454/4398a361f88d2a7f471b0dc45919f0bf.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/GPnp0DtETmjj3lSB57eScj9tpiM=/192x192/https://f.pmo.ee/logos/5454/4398a361f88d2a7f471b0dc45919f0bf.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/05hnVdLi-jIA-Otu5EDRPCK3Cc8=/256x256/https://f.pmo.ee/logos/5454/4398a361f88d2a7f471b0dc45919f0bf.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/IIMSNHV79QBp4nE6Zj32liz9FNY=/180x180/https://f.pmo.ee/logos/5454/4398a361f88d2a7f471b0dc45919f0bf.png"><meta property="fb:app_id" content="120993871264661"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f9.pmo.ee/qkH627OXy8qPeuOTbICZMOlsY04=/1200x630/smart/filters:watermark(https://f.pmo.ee/watermarks/7/303cf24d9d7aa4dcb3a12c496809f48a.png,-0p,-0p,0,18,none)/nginx/o/2022/04/09/14474336t1hfee2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/qkH627OXy8qPeuOTbICZMOlsY04=/1200x630/smart/filters:watermark(https://f.pmo.ee/watermarks/7/303cf24d9d7aa4dcb3a12c496809f48a.png,-0p,-0p,0,18,none)/nginx/o/2022/04/09/14474336t1hfee2.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Войной России в Украине руководит генерал с кровавой репутацией. Чего ждать?"><meta property="twitter:title" content="Войной России в Украине руководит генерал с кровавой репутацией. Чего ждать?"><meta property="og:url" content="https://rusklik.tvnet.lv/7504443/voynoy-rossii-v-ukraine-rukovodit-general-s-krovavoy-reputaciey-chego-zhdat"><meta property="twitter:url" content="https://rusklik.tvnet.lv/7504443/voynoy-rossii-v-ukraine-rukovodit-general-s-krovavoy-reputaciey-chego-zhdat"><meta property="og:site_name" content="RUS Klik"><meta property="og:description" content="Россия реорганизовала руководство &quot;специальной военной операцией&quot; в Украине, и сейчас за нее отвечает командир Южного военного округа, генерал армии Александр Дворников. Несмотря на то, что официально об этом не сообщалось, об этом сообщает ВВС со ссылкой на неназванного по имени западного чиновника, а также разведку США. Об этом военном чиновнике известно довольно мало, однако на его плечи возложено столь важное задание. TVNET рассказывает, кто он, чем известен, почему был назначен на новую должность и может ли он повысить шансы России на победу в войне."><meta property="twitter:description" content="Россия реорганизовала руководство &quot;специальной военной операцией&quot; в Украине, и сейчас за нее отвечает командир Южного военного округа, генерал армии Александр Дворников. Несмотря на то, что официально об этом не сообщалось, об этом сообщает ВВС со ссылкой на неназванного по имени западного чиновника, а также разведку США. Об этом военном чиновнике известно довольно мало, однако на его плечи возложено столь важное задание. TVNET рассказывает, кто он, чем известен, почему был назначен на новую должность и может ли он повысить шансы России на победу в войне."><meta property="og:type" content="article"><meta property="article:section" content="Аналитика"><meta property="article:tag" content="россия"><meta property="article:tag" content="украина"><meta property="article:tag" content="сирия"><meta property="article:tag" content="Война в Украине"><meta property="article:tag" content="Украина сегодня"><meta name="article:published_time" content="2022-04-20T11:26:26+03:00"><meta name="article:modified_time" content="2022-04-20T23:31:55+03:00"><meta name="description" content="Россия реорганизовала руководство &quot;специальной военной операцией&quot; в Украине, и сейчас за нее отвечает командир Южного военного округа, генерал армии Александр Дворников. Несмотря на то, что официально об этом не сообщалось, об этом сообщает ВВС со ссылкой на неназванного по имени западного чиновника, а также разведку США. Об этом военном чиновнике известно довольно мало, однако на его плечи возложено столь важное задание. TVNET рассказывает, кто он, чем известен, почему был назначен на новую должность и может ли он повысить шансы России на победу в войне."><meta name="keywords" content="россия, украина, сирия, Война в Украине, Украина сегодня"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://rusklik.tvnet.lv/7504443/voynoy-rossii-v-ukraine-rukovodit-general-s-krovavoy-reputaciey-chego-zhdat"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rusklik.tvnet.lv/rss"><title>Войной России в Украине руководит генерал с кровавой репутацией. Чего ждать? - Аналитика - Мир открывается с Klik</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/elu24-75443d9884a41d939d88.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #6A11CB;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #6A11CB;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #6A11CB;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #6A11CB;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #6A11CB 0%, #6A11CB 100%);
    color: #6A11CB;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #6A11CB 0%, #6A11CB 100%);
    color: #6A11CB;
  }

  .list-article__feed-label {
    background-color: #6A11CB;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(106, 17, 203, 0.10);
  }

  .section-color-fill {
    fill: #6A11CB;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #6A11CB 0%, rgb(66, -23, 163) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(66, -23, 163);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(0);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'rus.tvnet.lv;Artūrs Bikovs';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script></head><body class="section-5454 article-7504443 article-scroll superarticle no-sub-menu superarticle-fixed-header-menu"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "ru";
  window.secureUrl = "https://russecure.tvnet.lv";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-show-close="true" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--desktop-scroller"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-show-close="true" data-ignore-adpositions="true" id="dfp-desktop-scroller" data-sizes="[[728, 90]]"></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle" class="article article--superarticle js-single-article selected-article" data-article-index="0" data-article-id="7504443"><div class="article-superheader article-superheader--figure"><div class="article-superheader__background" style="background-image: url('//f9.pmo.ee/M_vURY6zGfztBsGKYqVI9uHtBO8=/1980x1080/smart/nginx/o/2022/04/09/14474336t1hfee2.jpg');"></div><header class="site-header"><div class="navigator-container-lv"><div class="layout--1030"><div class="midblock-container flex flex--justify-content-space-between flex--align-items-center"><div class="flex--equal-width pull-left"><div clas="flex flex--align-items-center" style="display: flex;"><div class="burger-container-lv tanane-leht-header__menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines-lv"><span class="burger__line-lv"></span> <span class="burger__line-lv"></span> <span class="burger__line-lv"></span></div></div><a href="https://rus.tvnet.lv" class="header-icon-lv"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20.8 16" style="enable-background:new 0 0 20.8 16; width:27; height:21px; float:left" xml:space="preserve"><style type="text/css">.st0{fill:#444;}</style><g><polygon class="st0" points="7.3,8 10,2.7 8.6,0 3.3,0 6,5.3 0,5.3 0,10.7 6,10.7 3.3,16 8.6,16 10,13.3"/><polygon class="st0" points="20.8,5.3 14.8,5.3 17.5,0 12.1,0 8.1,8 12.1,16 17.5,16 14.8,10.7 20.8,10.7 	"/></g></svg></a></div></div><div class="flex--equal-width logo-wrapper"><a href="https://rusklik.tvnet.lv" class="flex header-logo flex--align-items-center" style="top:17px;"><img src="https://f.pmo.ee/logos/5454/e23c70719eb7933da9331f5e3659d8b8.svg" height="50" width="127" alt="Postimees"></a></div><div class="flex flex--align-items-center flex--justify-content-end flex--equal-width pull-right"><order-button order-link="//rusklik.tvnet.lv/par-klik?utm_source=tvnet.lv?utm_source=tvnet.lv&amp;utm_campaign=heder-subscribe-button"></order-button><tanane-user-avatar :show-title="false"></tanane-user-avatar></div></div></div></div></header><div class="article-superheader__headline-wrap"><h1 class="article-superheader__headline">Войной России в Украине руководит генерал с кровавой репутацией. Чего ждать?</h1></div><a href="#down" class="article-superheader__down-arrow section-font-color section-bg-color-after">ЧИТАТЬ<br>СТАТЬЮ</a><div class="image-title-container"><div class="toggle-image-title flex flex--align-items-center flex--justify-content-center" onclick="this.parentElement.classList.toggle('toggled')"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="5" viewBox="0 0 18 5"><g><g opacity=".7"><path fill="#fff" d="M10.997 2.25c0 1.1-.9 2.001-2 2.001-1.101 0-2.001-.9-2.001-2s.9-2.001 2-2.001 2 .9 2 2zm7.002 0c0 1.1-.9 2.001-2.001 2.001-1.1 0-2-.9-2-2s.9-2.001 2-2.001 2 .9 2 2zm-14.004 0c0 1.1-.9 2.001-2 2.001s-2-.9-2-2 .9-2.001 2-2.001 2 .9 2 2z"/></g></g></svg></div><div class="image-title"><span class="title">Александр Дворников</span> <span class="author">ФОТО: Wikipedia.org</span></div></div></div><div id="down"></div><div class="article-content article-content--no-headline"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rusklik.tvnet.lv/7504443/voynoy-rossii-v-ukraine-rukovodit-general-s-krovavoy-reputaciey-chego-zhdat%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7504443" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rusklik.tvnet.lv/7504443/voynoy-rossii-v-ukraine-rukovodit-general-s-krovavoy-reputaciey-chego-zhdat%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7504443"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%D0%BE%D0%B9%D0%BD%D0%BE%D0%B9%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5%20%D1%80%D1%83%D0%BA%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%20%D0%B3%D0%B5%D0%BD%D0%B5%D1%80%D0%B0%D0%BB%20%D1%81%20%D0%BA%D1%80%D0%BE%D0%B2%D0%B0%D0%B2%D0%BE%D0%B9%20%D1%80%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%86%D0%B8%D0%B5%D0%B9.%20%D0%A7%D0%B5%D0%B3%D0%BE%20%D0%B6%D0%B4%D0%B0%D1%82%D1%8C%3F&url=https://rusklik.tvnet.lv/7504443/voynoy-rossii-v-ukraine-rukovodit-general-s-krovavoy-reputaciey-chego-zhdat%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7504443"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=%D0%92%D0%BE%D0%B9%D0%BD%D0%BE%D0%B9%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5%20%D1%80%D1%83%D0%BA%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%20%D0%B3%D0%B5%D0%BD%D0%B5%D1%80%D0%B0%D0%BB%20%D1%81%20%D0%BA%D1%80%D0%BE%D0%B2%D0%B0%D0%B2%D0%BE%D0%B9%20%D1%80%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%86%D0%B8%D0%B5%D0%B9.%20%D0%A7%D0%B5%D0%B3%D0%BE%20%D0%B6%D0%B4%D0%B0%D1%82%D1%8C%3F https://rusklik.tvnet.lv/7504443/voynoy-rossii-v-ukraine-rukovodit-general-s-krovavoy-reputaciey-chego-zhdat%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7504443"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%D0%BE%D0%B9%D0%BD%D0%BE%D0%B9%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5%20%D1%80%D1%83%D0%BA%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%20%D0%B3%D0%B5%D0%BD%D0%B5%D1%80%D0%B0%D0%BB%20%D1%81%20%D0%BA%D1%80%D0%BE%D0%B2%D0%B0%D0%B2%D0%BE%D0%B9%20%D1%80%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%86%D0%B8%D0%B5%D0%B9.%20%D0%A7%D0%B5%D0%B3%D0%BE%20%D0%B6%D0%B4%D0%B0%D1%82%D1%8C%3F&url=https://rusklik.tvnet.lv/7504443/voynoy-rossii-v-ukraine-rukovodit-general-s-krovavoy-reputaciey-chego-zhdat%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7504443"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2022-04-21T00:01:00+03:00">21 апреля 2022, 0:01</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7504443"><span class="article-bookmark__image"></span></div></div></div><div class="article-authors__container flex article-authors__container--lv"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.tvnet.lv/author/157253" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f9.pmo.ee/nIQ0CZQa29dPRCtDG97Hv4u1tbk=/40x40/smart/nginx/o/2022/01/19/14317465t1h6434.jpg" srcset="//f9.pmo.ee/nIQ0CZQa29dPRCtDG97Hv4u1tbk=/40x40/smart/nginx/o/2022/01/19/14317465t1h6434.jpg, //f9.pmo.ee/-NiDJNcbBErvijbwmnN7eCEFaSo=/80x80/smart/nginx/o/2022/01/19/14317465t1h6434.jpg 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Artūrs Bikovs</span></span><span class="article-authors__position" itemprop="jobTitle">TVNET | KLIK žurnālists</span></div></a></div><div class="article-authors__author"><a href="https://rus.tvnet.lv/author/103472" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f10.pmo.ee/0U74D9ZGhKoXzt2smnyFOtJxWGE=/40x40/smart/nginx/o/2020/02/17/12947142t1hfe2b.png" srcset="//f10.pmo.ee/0U74D9ZGhKoXzt2smnyFOtJxWGE=/40x40/smart/nginx/o/2020/02/17/12947142t1hfe2b.png, //f10.pmo.ee/lvKk_oJc8uZ4ZzJVMM8v3HVMZTg=/80x80/smart/nginx/o/2020/02/17/12947142t1hfe2b.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.tvnet.lv</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div><div class="article-body article-body--no-headline"><div class="article-body__item article-body__item--htmlElement article-body--first-child article-body__item--lead" itemprop="description
              "><p>Россия реорганизовала руководство "специальной военной операцией" в Украине, и сейчас за нее отвечает командир Южного военного округа, генерал армии Александр Дворников. Несмотря на то, что официально об этом не сообщалось, об этом сообщает ВВС со ссылкой на неназванного по имени западного чиновника, а также разведку США. Об этом военном чиновнике известно довольно мало, однако на его плечи возложено столь важное задание. TVNET рассказывает, кто он, чем известен, почему был назначен на новую должность и может ли он повысить шансы России на победу в войне.</p></div><div class="article__clearfix"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vlr6537trs" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article-body__item article-body__item--premium-indicator article-body--first-child"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--lv"><img data-lazy-src="/v5/img/icons/diamond-white-on-purple.svg" width="30" height="30" alt="Для абонентов"> </span><span class="button--for-subscription__text">Для абонентов</span></span></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Дворников родился в 1961 году в Уссурийске, городе на Дальнем Востоке России, недалеко от границы с Китаем. Он закончил местную военную школу и начал службу в Дальневосточном военном округе РФ, главной задачей которого было защищать страны от потенциального нападения китайцев. Как и Владимир Путин, он позднее служил в Восточной Германии, оставив ее вместе с последними российскими силами в 1994 году.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7504443" secure-domain="https://russecure.tvnet.lv" section-color="#6A11CB" return-to="https://rusklik.tvnet.lv/7504443/voynoy-rossii-v-ukraine-rukovodit-general-s-krovavoy-reputaciey-chego-zhdat" country="lv"></div><div class="article-body__item"></div><div class="article-content" data-article-footer></div><section class="root" style="padding: 5px 15px 0;"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-5sojahgcvq" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7504443" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7504443" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="4503" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div><div style="border-bottom: 1px solid #cfd8e2; padding-bottom: 15px;"></div></section><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-66utfdnj7u" data-keyvalues='[{"key": "ad_position", "value": "below_article"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div></article><elu24-burger-menu eager :menu-id="3655" :root-section-id="5454"></elu24-burger-menu><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.tvnet.lv/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.tvnet.lv/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Чтобы добавить закладку, вы должны войти в свой аккаунт</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">TVNET</span> <span class="bookmarks-teaser__text"></span></div><a href="https://secure.tvnet.lv/?return_to=https%3A%2F%2Frusklik.tvnet.lv%2F7504443%2Fvoynoy-rossii-v-ukraine-rukovodit-general-s-krovavoy-reputaciey-chego-zhdat" class="tanane-leht-button">Войти</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>У вас нет аккаунта?</div><a class="section-font-color" href="https://secure.tvnet.lv/login/register?return_to=https%3A%2F%2Frusklik.tvnet.lv%2F7504443%2Fvoynoy-rossii-v-ukraine-rukovodit-general-s-krovavoy-reputaciey-chego-zhdat">Создать аккаунт на TVNET</a></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Клиентская поддержка</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="tel:+371 2665 1515">+371 2665 1515</a> (ΠΗ-ΠΤ: 9-18)</p><div class="spacer"></div><p><a href="mailto:palidzesim@tvnetgrupa.lv">palidzesim@tvnetgrupa.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Маркетинг</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:marketings@tvnetgrupa.lv">marketings@tvnetgrupa.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редакция</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@tvnetgrupa.lv">zinas@tvnetgrupa.lv</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/rus.tvnet.lv/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://rusklik.tvnet.lv/par-klik" target="_blank" rel="noopener" class="text-highlighted">Подпишись</a> <a href="https://rus.tvnet.lv/contact" target="_blank" rel="noopener">Команда</a> <a href="https://www.tvnetgrupa.lv/terms/ru/" target="_blank" rel="noopener">Правила</a> <a href="https://russecure.tvnet.lv/faq" target="_blank" rel="noopener">FAQ</a></div></footer></div><span onclick="window.__tcfapi('displayConsentUi', 2, function() {});" class="sticky-cookie"></span><script type="text/javascript" async="true">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</script><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-d9b1cf9f04cc55f6ef0d.js" async></script></body></html>